在任何PhoneGap版本中使用XCode 4.2时遇到的问题

qui_id 发布于 2019-03-09 xcode4.2 最后更新 2019-03-09 14:35 0 浏览

我试图用几个版本的PhoneGap在Snow Leopard(10.6.8)中运行XCode 4.2,但是我尝试的大部分版本都不起作用,并且它会产生很多种错误。   有什么我可以使用的PhoneGap的特定版本? 谢谢! 道格拉斯!

已邀请: